Preguntas más frecuentes KB0407006
Correo electrónico
¿Cómo encuentro el administrador de cuenta de uno de mis proveedores?
Este artículo de la base de conocimientos ha sido traducido automáticamente para su comodidad. SAP no ofrece ninguna garantía con respecto a la exactitud o integridad de la traducción automática. Puede acceder al contenido original si cambia al inglés mediante el selector de idiomas.
Síntoma

¿Cómo encuentro el administrador de cuenta de uno de mis proveedores?


Causa

El administrador actual de la cuenta de mi proveedor ha abandonado la empresa y no pueden localizar el ANID, el nombre y el correo electrónico del administrador actual para obtener asistencia para transferir la función de administrador a una nueva persona.


Resolución

Para encontrar el administrador de cuenta actual de una organización proveedora, siga estos pasos:

  1. Acceda a su cuenta de comprador de SAP Business Network.
  2. Haga clic en la pestaña Activación de proveedores en la parte superior de la página > Seguimiento.
  3. Haga clic en Buscar proveedores.
  4. Introduzca los detalles del proveedor, como el ANID.
  5. Haga clic en Buscar.
  6. Haga clic en el nombre de la organización proveedora y cambie a Detalles de proveedor.
  7. Puede localizar al administrador en la sección Información de contacto de toda la empresa.


Se aplica a

SAP Business Network for Procurement & Supply Chain > Administración (administración de cuentas de comprador y proveedor) > Cambiar administrador/Reasignaciones de cuenta
SAP Business Network for Procurement & Supply Chain > Administración (administración de cuentas de comprador y proveedor) > Crear o eliminar usuarios
SAP Business Network for Procurement & Supply Chain > Administración (administración de cuentas de comprador y proveedor) > Perfil de empresa

Condiciones de uso  |  Copyright  |  Declaración de seguridad  |  Privacidad