FAQ KB0405837
전자우편
SAP Ariba Supplier Lifecycle & Performance에서 공급자 설문 수신인을 갱신하려면 어떻게 해야 합니까?
이 지식 기반 문서는 사용자의 편의를 위해 기계 번역되었습니다. SAP에서는 기계 번역의 정확성 또는 완전성을 보증하지 않습니다. 언어 선택 도구를 통해 영어로 전환하여 원래 콘텐츠를 찾을 수 있습니다.
증상

현재 설문지에 할당된 공급자 연락처는 다른 사용자가 응답을 제출할 수 있도록 갱신해야 합니다.


원인

이전에 설문에 할당된 사용자가 더 이상 공급자 조직에 없거나 연락처가 더 이상 설문에 액세스할 수 없습니다.


해결

설문을 완료하려는 공급자 연락처를 사용할 수 없는 경우 공급자 조직 프로파일 에서 연락처를 갱신할 수 있습니다.

다음 단계를 통해 공급자 조직을 찾습니다.

  1. 어플리케이션의 오른쪽 상단 모서리에 있는 관리 > 관리 를 클릭합니다.
  2. 공급자 및 고객 관리자 > 사용자 를 클릭합니다.
  3. 조직 이름 검색
  4. 검색 결과에서 조직 이름을 클릭합니다.

이제 공급자의 조직 프로파일을 볼 수 있습니다. 새 연락처를 선택하거나 새 연락처를 추가하는 방법:

  1. Registration 탭을 선택합니다.
  2. 설문 섹션으로 이동하여 공급자 등록 설문지 오른쪽에 있는 조치( ) 를 선택합니다.
  3. 다시 초대 클릭
  4. 수신자 선택 섹션에서 테이블 오른쪽 상단에 있는 추가 아이콘()을 선택합니다.
    • 이전에 이미 담당자로 추가된 경우 테이블에서 수신자를 선택할 수도 있습니다.
  5. 공급업체 담당자 추가 > 저장 에서 모든 정보를 입력합니다.
  6. 테이블에서 새 담당자 선택 > 보내기

추가 참조

새 연락처는 필요에 따라 편집할 수 있는 공급자 360° 프로파일의 연락처 영역에도 표시됩니다.

새 연락처를 생성하려면 공급자 등록 관리자 그룹의 멤버여야 합니다.



적용 대상

공급자 수명 주기 및 실적
공급자 수명 주기 및 실적 > 공급자 수명 주기 및 실적 등록 > 공급자 로그인 문제
전략적 소싱 > 소싱 이벤트
전략적 소싱 > 소싱 이벤트 > 소싱 이벤트 등록/로그인

사용 약관  |  저작권  |  보안 관련 정보  |  개인 정보 보호