よくある質問 KB0405837
電子メール
SAP Ariba Supplier Lifecycle & Performance でサプライヤ質問事項の受信者を更新する方法を教えてください。
このナレッジベース記事は、お客様の利便性のために機械翻訳されています。SAP は、この機械翻訳の正確性または完全性に関して、いかなる保証も行うものではありません。言語選択で英語に切り替えると、元のコンテンツを確認できます。
現象

別のユーザーが回答を提出できるように、質問事項に現在割り当てられているサプライヤ連絡先を更新する必要があります。


原因

以前に質問事項に割り当てられていたユーザーがサプライヤ組織に属さなくなったか、連絡先が質問事項にアクセスできなくなっています。


解決

質問事項に入力するサプライヤ連絡先を使用できない場合は、[サプライヤ組織プロファイル] で連絡先を更新することができます。

以下の手順に従って [サプライヤ組織] を見つけます。

  1. アプリケーションの右上隅にある [管理] > [管理] をクリックします。
  2. [サプライヤおよび顧客マネージャ] > [ユーザー] の順にクリックします。
  3. 組織名を検索する
  4. 検索結果で組織名をクリックします。

サプライヤの組織プロファイルを表示できるようになります。新しい連絡先を選択するか、新しい連絡先を追加するには、以下の手順に従います。

  1. [Registration] タブを選択します。
  2. [質問事項] セクションに移動し、[サプライヤ登録に関する質問事項] の右側にある [処理] () を選択します。
  3. [参加を再依頼] をクリックします。
  4. 受信者の選択セクションで、テーブルの右上隅にある追加アイコン () を選択します。
    • すでにコンタクトとして追加されている場合は、テーブルから受信者を選択することもできます。
  5. [サプライヤ連絡先の追加] > [保存] ですべての情報を入力します。
  6. テーブルから新規コンタクトを選択し、Send を選択します。

参照

新しい連絡先は、サプライヤ 360° プロファイルの [連絡先] 領域にも表示され、必要に応じて編集することができます。

新しい連絡先を作成するには、[サプライヤ登録マネージャ] グループのメンバである必要があります。



該当項目

Strategic Sourcing > ソーシングイベント
Strategic Sourcing > ソーシングイベント > ソーシングイベント登録/ログイン
Supplier Lifecycle & Performance
Supplier Lifecycle & Performance > Supplier Lifecycle & Performance 登録 > サプライヤのログインに関する問題

使用条件  |  Copyright  |  セキュリティに関する情報  |  情報の保護