Domande frequenti KB0405837
Posta elettronica
Come si aggiorna il destinatario del questionario fornitore in SAP Ariba Supplier Lifecycle & Performance?
Per comodità dell'utente, questo articolo della Knowledge Base è stato tradotto automaticamente. SAP non fornisce alcuna garanzia in merito alla correttezza o alla completezza della traduzione automatica. È possibile visualizzare il contenuto originale passando all'inglese nel selettore della lingua.
Sintomo

Il contatto del fornitore attualmente assegnato al questionario deve essere aggiornato in modo che un altro utente possa inviare una risposta.


Causa

L'utente precedentemente assegnato al questionario non fa più parte dell'organizzazione fornitore o il contatto non è più disponibile per accedere al questionario.


Risoluzione

Se il contatto del fornitore che si desidera completare il questionario non è disponibile, è possibile aggiornare il contatto nel Profilo organizzazione fornitore.

Individuare l'organizzazione del fornitore attenendosi alla seguente procedura:

  1. Fare clic su Gestisci > Amministrazione nell'angolo in alto a destra dell'applicazione
  2. Fare clic su Gestione fornitori e clienti > Utenti
  3. Cerca il nome organizzazione
  4. Fare clic sul nome dell'organizzazione nei risultati della ricerca

Ora sarà possibile visualizzare il profilo dell'organizzazione per il fornitore. Per selezionare un nuovo contatto o aggiungerne uno nuovo:

  1. Selezionare la scheda Registrazione
  2. Passare alla sezione Questionari e selezionare Azione ( ) a destra del questionario di registrazione fornitore
  3. Fare clic su Invita nuovamente
  4. Nella sezione Scegli destinatario, selezionare l'icona Aggiungi ( ) nell'angolo in alto a destra della tabella
    • È anche possibile selezionare un destinatario dalla tabella se è già stato aggiunto come contatto in precedenza.
  5. Completare tutte le informazioni in Aggiungi contatto fornitore > Salva
  6. Seleziona il nuovo contatto dalla tabella > Invia

Vedere anche

Il nuovo contatto viene visualizzato anche nell'area Contatti del profilo fornitore a 360°, in cui è possibile modificarlo in base alle esigenze.

Per creare un nuovo contatto, è necessario essere membri del gruppo Responsabile registrazione fornitori.



Si applica a

Strategic Sourcing > Eventi di sourcing
Strategic Sourcing > Eventi di sourcing > Registrazione/login evento di sourcing
Supplier Lifecycle and Performance
Supplier Lifecycle and Performance > Registrazione Supplier Lifecycle and Performance > Problemi di login del fornitore

Condizioni di utilizzo  |  Copyright  |  Informazioni sulla sicurezza  |  Privacy