Известная проблема KB0405476
Электронная почта
Моя учетная запись Ariba Network заблокирована по причине многофакторной аутентификации. Как можно выполнить вход снова?
Симптом

When trying to access my account, I received the Multifactor Authenticator (MFA) error below:

Error: User locked due to invalid OPT entered more the allowed number of times. Try again later.


Причина

Incorrect MFA password was used multiple times.


Решение
Вопрос

Моя учетная запись Ariba Network заблокирована из-за неоднократного ввода неверного пароля при многофакторной аутентификации (МФА).

Как можно снова войти в учетную запись? Можно ли разблокировать свою учетную запись?

Ответ

Обратитесь к администратору учетной записи в Ariba Network. Он может разблокировать вашу учетную запись, чтобы вы снова могли получить доступ к Ariba Network.

Если вы пользователь-поставщик в Ariba Network, для получения соответствующих указаний см. раздел Как связаться с администратором учетной записи моей компании?. Если вы пользователь-покупатель, узнать о том, кто является администратором учетной записи, вы можете в своей внутренней команде.

Дополнительная информация

Когда для организации включена многофакторная аутентификация, пользователи должны установить на своих устройствах приложение для аутентификации, например SAP Authenticator из iTunes (для устройств iOS) или Google Play (для устройств Android), для генерации временного проверочного кода (также называемого временным одноразовым паролем).

Следует иметь в виду, что активировать МФА для входа в Ariba Network может только ваш администратор учетной записи. Более подробную информацию о МФА в Ariba Network можно получить в документации по этой функции в документе Новые возможности в SAP Ariba 2102 (1 квартал 2021 года).



Применимо к

SAP Business Network for Procurement & Supply Chain > Вход и предварительный вход
SAP Business Network for Procurement & Supply Chain > Регистрация и онбординг

Условия использования  |  Авторские права  |  Безопасность  |  Конфиденциальность