Problema conocido KB0405476
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He sido bloqueado por Ariba Network debido a la autenticación en múltiples fases. ¿Cómo puedo volver a iniciar sesión?
Síntoma

When trying to access my account, I received the Multifactor Authenticator (MFA) error below:

Error: User locked due to invalid OPT entered more the allowed number of times. Try again later.


Causa

Incorrect MFA password was used multiple times.


Resolución
Pregunta

He sido bloqueado por Ariba Network por introducir varias veces una contraseña incorrecta en la autenticación en múltiples fases (MFA).

¿Cómo puedo recuperar el acceso a mi cuenta? ¿Puedo desbloquear mi cuenta?

Respuesta

Póngase en contacto con su administrador de cuentas de Ariba Network. Esta persona podrá desbloquear su cuenta para que pueda volver a acceder a Ariba Network.

Si es un usuario proveedor en Ariba Network, consulte ¿Cómo puedo ponerme en contacto con el administrador de cuentas para mi empresa? para obtener instrucciones. Si es un usuario comprador, póngase en contacto con su equipo interno para saber quién es su administrador de cuentas.

Información adicional

Cuando la autenticación en múltiples fases está activada para una organización, los usuarios deben instalar una aplicación de autenticación como SAP Authenticator desde iTunes (para dispositivos iOS) o desde Google Play (para dispositivos Android) en sus dispositivos móviles para generar un código de verificación basado en tiempo (también denominado contraseña de un solo uso basada en tiempo).

Tenga en cuenta que solo puede activar la MFA para el inicio de sesión en Ariba Network su administrador de cuentas. Puede obtener más información sobre la MFA en la documentación de esta función en Novedades en SAP Ariba 2102 (T1 2021).



Se aplica a

SAP Business Network for Procurement & Supply Chain > Antes de inicio de sesión e inicio de sesión
SAP Business Network for Procurement & Supply Chain > Registro y activación

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