Bekanntes Problem KB0405476
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Mein Zugriff auf Ariba Network wurde wegen der Multifaktorauthentifizierung gesperrt. Wie kann ich mich wieder anmelden?
Symptom

When trying to access my account, I received the Multifactor Authenticator (MFA) error below:

Error: User locked due to invalid OPT entered more the allowed number of times. Try again later.


Ursache

Incorrect MFA password was used multiple times.


Lösung
Frage

Mein Zugriff auf Ariba Network wurde gesperrt, da ich mehrmals einen falschen MFA-Passcode eingegeben habe.

Wie erhalte ich wieder Zugriff auf mein Konto? Kann ich mein Konto entsperren lassen?

Antwort

Wenden Sie sich an Ihren Kontoadministrator in Ariba Network. Er kann Ihr Konto entsperren, damit Sie wieder auf Ihr Ariba-Network-Konto zugreifen können.

Wenn Sie Lieferantenbenutzer in Ariba Network sind, lesen sie die Anleitungen unter Wie setze ich mich mit dem Kontoadministrator für mein Unternehmen in Verbindung?. Wenn Sie Käuferbenutzer sind, wenden Sie sich an Ihr internes Team, um zu erfahren, wer Ihr Kontoadministrator ist.

Zusätzliche Informationen

Wenn die Multifaktorauthentifizierung für eine Organisation aktiviert ist, müssen die Benutzer eine Authenticator-App wie SAP Authenticator von iTunes (für iOS-Geräte) oder von Google Play (für Android-Geräte) auf Ihrem mobilen Gerät installieren, um einen zeitbasierten Prüfcode zu generieren (auch zeitbasiertes Einmal-Kennwort genannt).

Beachten Sie, dass nur Ihr Kontoadministrator die Multifaktorauthentifizierung zur Anmeldung an Ariba Network aktivieren kann. Weitere Informationen über MFA in Ariba Network finden Sie in der Dokumentation zu dieser Funktion in Neue Funktionen in SAP Ariba 2102 (Q1 2021).



Gilt für

SAP Business Network for Procurement und Supply Chain > Registrierung und Onboarding
SAP Business Network for Procurement und Supply Chain > Vorabprotokoll und Voranmeldung

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