Domande frequenti KB0404984
Posta elettronica
Perché la mia entrata merci non è collegata all'ordine d'acquisto in SAP Business Network?
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Sintomo

Perché la mia entrata merci (EM) non è collegata all'ordine d'acquisto in SAP Business Network?


Causa

L'entrata merci non è stata collegata all'ordine d'acquisto per i seguenti motivi:


Risoluzione

Vedere anche

Gli ordini d'acquisto rifiutati vengono trattati come attivi in SAP Business Network poiché i fornitori hanno la possibilità di confermare l'ordine d'acquisto rifiutato tramite conferma d'ordine.

Per ulteriori informazioni relative a SAP Business Network che utilizzano l'ID ordine con orderDate o payloadID affinché corrisponda a un ordine d'acquisto, consultare la sezione Corrispondenza ordine d'acquisto della Guida alle soluzioni cXML.



Si applica a

Documenti di transazione > Transazione (ordini d'acquisto, avvisi di spedizione e documenti di entrata merci) > Integrazione XML ordini d'acquisto, avvisi di spedizione ed entrata merci
SAP Business Network for Procurement e Supply Chain > Documenti di transazione
SAP Business Network for Procurement e Supply Chain > Documenti di transazione > Transazione (fatturazione)
SAP Business Network for Procurement e Supply Chain > Documenti di transazione > Transazione (ordini d'acquisto, avvisi di spedizione e documenti di entrata merci)

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