Preguntas más frecuentes KB0404984
Correo electrónico
¿Por qué mi entrada de mercancías no está vinculada al pedido de compra (PO) en SAP Business Network?
Este artículo de la base de conocimientos ha sido traducido automáticamente para su comodidad. SAP no ofrece ninguna garantía con respecto a la exactitud o integridad de la traducción automática. Puede acceder al contenido original si cambia al inglés mediante el selector de idiomas.
Síntoma

¿Por qué mi entrada de mercancías (EM) no está vinculada al pedido de compra (PO) en SAP Business Network?


Causa

La entrada de mercancías no se ha podido enlazar con el pedido por los siguientes motivos:


Resolución

Véase también

Los pedidos de compra rechazados se tratan como Activos en SAP Business Network ya que los proveedores tienen la opción de Confirmar el pedido de compra rechazado mediante la Confirmación de pedido.

Para obtener más información sobre SAP Business Network utilizando orderID con orderDate o payloadID para que coincida con un pedido de compra, consulte la sección Coincidencia de pedidos de compra de la Guía de soluciones de cXML.



Se aplica a

Documentos de transacción > Transacción (Pedidos de compra, avisos de expedición y entrada de mercancías) > Integración de XML de pedidos de compra, avisos de expedición y entradas de mercancías
SAP Business Network for Procurement & Supply Chain > Documentos de transacción
SAP Business Network for Procurement & Supply Chain > Documentos de transacción > Transacción (Facturación)
SAP Business Network for Procurement & Supply Chain > Documentos de transacción > Transacción (Pedidos de compra, avisos de expedición y entrada de mercancías)

Condiciones de uso  |  Copyright  |  Declaración de seguridad  |  Privacidad