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Warum ist mein Wareneingang nicht mit der Bestellung in SAP Business Network verknüpft?
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Symptom

Warum ist mein Wareneingang nicht mit der Bestellung in SAP Business Network verknüpft?


Ursache

Der Wareneingang konnte aus folgenden Gründen nicht mit der Bestellung verknüpft werden:


Auflösung

Siehe auch

Zurückgewiesene Bestellaufträge werden in SAP Business Network als Aktiv behandelt, da Lieferanten die Option Zurückgewiesenen Bestellauftrag über Bestellungsbestätigung bestätigen haben.

Weitere Informationen zu SAP Business Network unter Verwendung der orderID mit orderDate oder payloadID, um einen Bestellauftrag abzugleichen, finden Sie im Abschnitt zum Abgleich von Bestellaufträgen im cXML Solutions Guide.



Gilt für

SAP Business Network for Procurement und Supply Chain > Transaktionsdokumente
SAP Business Network for Procurement und Supply Chain > Transaktionsdokumente > Transaktion (Bestellaufträge, Versandbenachrichtigungen und Warenempfangsbelege)
SAP Business Network for Procurement und Supply Chain > Transaktionsdokumente > Transaktion (Rechnungsstellung)
Transaktionsdokumente > Transaktion (Bestellaufträge, Versandbenachrichtigungen und Warenempfangsbelege) > Bestellaufträge, Versandbenachrichtigungen und Warenempfangsbelege - XML-Integration

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