Nota de asistencia técnica KB0404933
Correo electrónico
Error: "El usuario XXXX ya está procesando el pedido XXXXXX"
Este artículo de la base de conocimientos ha sido traducido automáticamente para su comodidad. SAP no ofrece ninguna garantía con respecto a la exactitud o integridad de la traducción automática. Puede acceder al contenido original si cambia al inglés mediante el selector de idiomas.
Problema

La hoja de entrada de servicios (HES) no se puede enviar al sistema Enterprise Resource Planning (ERP) y finaliza en el estado Fallido en el sistema externo con el siguiente error:

El usuario XXXX ya está procesando el pedido XXXXXX

Resolución

Si su sitio utiliza SAP Ariba SAP Integration Suite Managed Gateway para la gestión de gastos y SAP Business Network, puede editar y reenviar la hoja de entrada de servicios si el solicitante tiene acceso de edición y las siguientes funciones están activadas:

Causa

Este error suele producirse cuando se envían varias hojas de entrada de servicios con el mismo pedido para su procesamiento. El programa ERP devuelve este error debido al bloqueo del documento.


Se aplica a

Compras
Compras > Compras de servicios > Hoja de entrada de servicios

Condiciones de uso  |  Copyright  |  Declaración de seguridad  |  Privacidad