FAQ KB0404665
전자우편
조달 운영 데스크(POD)에서 요청의 일반적인 흐름은 무엇입니까?
이 지식 기반 문서는 사용자의 편의를 위해 기계 번역되었습니다. SAP에서는 기계 번역의 정확성 또는 완전성을 보증하지 않습니다. 언어 선택 도구를 통해 영어로 전환하여 원래 콘텐츠를 찾을 수 있습니다.
증상

조달 운영 데스크(POD)에서 요청의 일반적인 흐름은 무엇입니까?


원인

구매요청은 승인 노드에 따라 발행되며, 일반적으로 구매자 조달 데스크 담당자 그룹이 승인 절차에 있으므로 POD에 문서가 표시될 수 있습니다. 구매요청은 다음 순서로 조달 운영 데스크에 나타납니다.

  1. 구매 요청(PR)이 Ariba Buying에서 생성됩니다.
  2. PR이 제출되었으며 승인이 필요합니다.
  3. 활성 승인 노드가 POD 사용자 또는 그룹(일반적으로 구매자 조달 데스크 에이전트 그룹)에 속하는 경우 PR이 조달 운영 데스크에 게시됩니다.
    • 예약된 작업은 필요에 따라 5분마다 실행되어 구매에서 POD로 문서를 발행합니다.
  4. 요청이 게시되면 큐 규칙을 기준으로 요청이 점검됩니다.
    1. 1개가 일치하면 해당 큐가 사용됩니다.
    2. 여러 번 일치하면 우선순위가 가장 높은(가장 낮은) 큐가 사용됩니다.
    3. 일치하는 항목이 없으면 PR이 지정 해제됩니다.

해결

구매요청은 승인자가 구매자 구매 데스크 담당자 그룹의 멤버인 이유로 표시됩니다.

요청자가 아닌 사용자가 POD에서 PR을 볼 수 있으려면 아래 조건을 모두 충족해야 합니다.

  1. 사용자에게 하나 이상의 POD 그룹이 지정되어 있어야 합니다(AND).
  2. 사용자는 활성 POD 승인 노드의 일부여야 합니다.

구매자 조달 데스크 관리자 그룹의 멤버인 경우, 이는 SAP Ariba Buying 및 SAP Ariba Buying and Invoicing의 조달 운영 데스크에 대한 선행 조건 에 언급된 대로 구매자 조달 데스크 그룹에 추가하는 선행 조건을 충족하여 달성됩니다.


추가 참조

자세한 내용은 구매 솔루션용 조달 운영 데스크 가이드를 참조하십시오.

KB0401782 - 내 구매요청이 조달 운영 데스크(POD)에 표시되지 않는 이유는 무엇입니까?



적용 대상

핵심 구매 > 핵심 관리 > 구매 운영 데스크

사용 약관  |  저작권  |  보안 관련 정보  |  개인 정보 보호