Nota di supporto KB0404243
Posta elettronica
Quando l’utente tenta di completare la pagina Concedi accesso in Docusign riceve un messaggio di errore.
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Sintomo

Quando l'utente tenta di completare Concedi accesso riceve il seguente messaggio di errore nella pagina DocuSign reindirizzato da Ariba

L'URL di reindirizzamento non è registrato correttamente con Docusign


Causa

Questo problema si verifica se l'URL non viene aggiunto sotto le chiavi API nella pagina DocuSign. Questo viene aggiornato automaticamente in Docusign quando si fa clic su Concedi consenso nella pagina Docusign. Tuttavia, in alcuni casi potrebbe essere necessario aggiungerlo manualmente dall'amministratore Docusign


Soluzione

La soluzione a questo problema è disponibile nel supporto Docusign ed è possibile consultare il link sottostante per ulteriori dettagli

https://support.docusign.com/en/articles/Redirect-URI-not-registered

Se ricevi ancora lo stesso messaggio di errore, devi contattare il supporto Docusign per ulteriore assistenza.


Vedi anche

Questo errore si verifica solo se la funzionalità OAuth per Docusign è abilitata.



Si applica a

Contratti strategici
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