Nota di supporto KB0404242
Posta elettronica
Perché si riceve l'errore: "È richiesto il consenso dell'utente a Docusign" durante l'invio del documento di accordo di riservatezza per la prima volta?
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Sintomo

Errore: impossibile inviare il documento XXX a Docusign per la firma elettronica.
È richiesto il consenso dell'utente a Docusign. Verrai reindirizzato a Docusign per concedere il consenso


Causa

Concessione del consenso non completata dall'utente.


Soluzione

Per risolvere il problema, attenersi alla seguente procedura:

1. Fare clic sul pulsante OK nel messaggio di errore, si verrà indirizzati alla pagina Docusign.
2. Immettere l'ID utente e la password Docusign; fare clic sul pulsante ACCEPT per completare il processo.


Vedi anche

L'accesso concesso è un processo una tantum e ogni utente deve completarlo la prima volta che invia un'attività di firma o un documento NDA

Questo messaggio di errore si verifica solo quando la funzionalità OAuth è abilitata per Docusign.

Per informazioni sulla concessione del consenso per OAuth dall'area di lavoro dell'accordo di riservatezza, consultare Modalità di concessione del consenso utente per OAuth dall'area di lavoro dell'accordo di riservatezza



Si applica a

Contratti strategici
Contratti strategici > Configurazione integrazione firma

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