Note d'assistance KB0404242
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Pourquoi est-ce que je reçois l'erreur "Le consentement de l'utilisateur à Docusign est requis" lors de la première soumission du document d'accord de confidentialité ?
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Symptôme

Erreur : Impossible d’envoyer le document XXX à Docusign pour signature électronique.
Le consentement de l’utilisateur pour Docusign est requis. Vous serez redirigé vers Docusign pour donner votre consentement.


Cause

L'octroi du consentement n'est pas terminé par l'utilisateur.


Résolution

Exécutez les étapes suivantes pour résoudre ce problème :

1. Cliquez sur le bouton OK du message d'erreur pour accéder à la page Docusign.
2. Saisissez votre ID utilisateur et votre mot de passe Docusign ; cliquez sur le bouton ACCEPTER pour terminer le processus.


Voir également

Accorder l'accès est un processus unique et chaque utilisateur doit le terminer la première fois qu'il envoie une tâche de signature ou un document Accord de confidentialité.

Ce message d'erreur s'affiche uniquement lorsque la fonctionnalité OAuth est activée pour Docusign.

Pour plus d'informations sur l'octroi du consentement pour OAuth à partir de l'espace de travail NDA, voir How to Grant User Consent for OAuth from the NDA Workspace (Comment accorder un consentement utilisateur pour OAuth à partir de l'espace de travail NDA).



S'applique à

Contrats stratégiques
Contrats stratégiques > Configuration de l'intégration de signature

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