Nota di supporto KB0404241
Posta elettronica
L'utente non è in grado di inviare l'attività di firma; si verifica un errore "USER_NOT_FOUND" durante l'invio dell'attività
Per comodità dell'utente, questo articolo della Knowledge Base è stato tradotto automaticamente. SAP non fornisce alcuna garanzia in merito alla correttezza o alla completezza della traduzione automatica. È possibile visualizzare il contenuto originale passando all'inglese nel selettore della lingua.
Sintomo

L'utente non è in grado di inviare l'attività di firma; viene visualizzato l'errore seguente.

Il task non può essere inviato. Errore del provider di firma: nessun utente trovato per i criteri specificati. Codice USER_NOT_FOUND. Per inviare nuovamente l'attività. Visualizzare i dettagli dell'attività e fare clic su Invia

Quando l'utente invia un documento di accordo di riservatezza per la firma, viene visualizzato il seguente messaggio di errore
Impossibile inviare il documento XXX per a Docusign per la firma. 400-USER_NOT_FOUND Per riprovare, passare a BOZZA -> Azioni -> Invia per firma.


Causa

Questo errore si verifica se l’utente che tenta di inviare l’attività di firma o il documento di accordo di riservatezza per la firma per la prima volta e non dispone di un account DocuSign.


Soluzione

Contatta l’amministrazione Docusign nella tua organizzazione per creare un ID utente in Docusign.


Vedi anche

Questo messaggio di errore si verifica solo se OAuth per Docusign è abilitato poiché Crea automaticamente utente non è disponibile con questa funzionalità.



Si applica a

Contratti strategici
Contratti strategici > Gestione utenti contratti stretegici

Condizioni di utilizzo  |  Copyright  |  Informazioni sulla sicurezza  |  Privacy