Support-Hinweis KB0404241
E-Mail
Benutzer kann Unterzeichnungsaufgabe nicht einreichen, Fehler "USER_NOT_FOUND" beim Einreichen der Aufgabe
Dieser Wissensdatenbankartikel wurde maschinell übersetzt. SAP übernimmt keine Gewährleistung für die Richtigkeit oder Vollständigkeit der Maschinenübersetzung. Sie können den Originalinhalt anzeigen, indem Sie über die Sprachauswahl zu "Englisch" wechseln.
Symptom

Der Benutzer kann die Unterzeichnungsaufgabe nicht einreichen und erhält den folgenden Fehler:

Die Aufgabe kann nicht eingereicht werden. Fehler vom Signaturanbieter: Für die angegebenen Kriterien wurde kein Benutzer gefunden. Code USER_NOT_FOUND. Zum erneuten Einreichen der Aufgabe. Aufgabendetails anzeigen und auf „Einreichen“ klicken

Wenn Sie ein Dokument für Vertraulichkeitsvereinbarungen zur Unterzeichnung einreichen, erhalten Sie die folgende Fehlermeldung:
Dokument XXX für kann nicht zur Signatur an Docusign gesendet werden. 400-USER_NOT_FOUND Um es erneut zu versuchen, gehen Sie zu ENTWURF -> Aktionen -> Zur Signatur senden.


Ursache

Dieser Fehler tritt auf, wenn der Benutzer, der versucht, die Unterzeichnungsaufgabe oder das Dokument für Vertraulichkeitsvereinbarungen zum ersten Mal zur Unterzeichnung einzureichen, kein Docusign-Konto hat.


Lösung

Wenden Sie sich an die Docusign-Administration in Ihrer Organisation, um eine Benutzer-ID in Docusign anzulegen.


Siehe auch

Diese Fehlermeldung tritt nur auf, wenn OAuth für Docusign aktiviert ist, da Benutzer automatisch anlegen mit dieser Funktion nicht verfügbar ist.



Gilt für

Strategische Verträge
Strategische Verträge > Strategische Verträge – Benutzerverwaltung

Nutzungsbedingungen  |  Copyright  |  Sicherheitsrichtlinie  |  Vertraulichkeit