Note d'assistance KB0402586
E-mail
Erreur : "Aucun mappage standard disponible pour l'acheteur"
Cet article de la base de connaissances a été traduit automatiquement pour vous faciliter la tâche. SAP ne garantit pas l'exactitude ou l'exhaustivité de cette traduction automatique. Vous pouvez trouver le contenu d'origine en passant à l'anglais à l'aide du sélecteur de langue.
Symptôme

Échec de la transaction dans SAP Integration Suite, passerelle gérée pour Spend Management et suivi des transactions SAP Business Network avec erreur : aucun mappage standard disponible pour l'acheteur ANXXXXXXXXX-T - XXXXXXXXXX. Action suggérée : vérifiez si la bonne version d'add-on a été fournie pour les données de base dans votre profil de passerelle gérée pour Spend&Network. Cliquez sur votre nom de profil -> Sélectionnez Données de base -> Contrôler et vérifiez les informations système de la société S/L partenaire. Pour obtenir de l'aide, contactez l'assistance Passerelle gérée pour Spend&Network avec le code d'erreur : CIG-PLT-00613


Cause

La ligne <SystemID> dans les données utiles est différente de celle gérée dans le projet de passerelle gérée pour Spend&Network.


Résolution

Dans Passerelle gérée pour Spend&Network, créez une connexion contenant l'ID système :



S'applique à

Passerelle gérée SAP Integration Suite > Passerelle gérée pour SAP Business Network

Conditions d'utilisation  |  Copyright  |  Informations sur la sécurité  |  Confidentialité