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Warum kann ich die Gruppe Kundenadministrator oder andere sensible Gruppen nicht finden?
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Symptom

Ich kann die Gruppe Kundenadministrator oder andere sensible Gruppen in den Suchergebnissen nicht finden, wenn ich versuche, Benutzer hinzuzufügen.


Ursache

Aufgrund von Einschränkungen, die mit Ihrer Gruppenmitgliedschaft und Ihren Berechtigungen verbunden sind, ist die Sichtbarkeit sensibler Berechtigungsgruppen eingeschränkt. Sie können diese Gruppen nur suchen oder ändern, wenn Sie einer Rolle mit den erforderlichen erweiterten Berechtigungen angehören, z. B. Kundenadministrator. Diese Einschränkung gilt auch, wenn benutzerdefinierte oder untergeordnete Gruppen Berechtigungen von sensiblen übergeordneten Gruppen erben.
Wenn einer Gruppe sensibler Berechtigungen keine Benutzer zugeordnet sind, können Sie sie außerdem nicht in den Suchergebnissen oder Datenexporten sehen.


Auflösung

Vertrauliche Berechtigungsgruppen können nur von Benutzern durchsucht, angezeigt oder geändert werden, die zu einer Gruppe mit den entsprechenden sensiblen Berechtigungen gehören.

Die folgenden Gruppen unterliegen dieser Einschränkung:

  1. Kundenadministrator
  2. Integrationsadministrator
  3. Einkäufer
  4. Einkaufsleiter
  5. Bestellabwicklungsbeauftragter
  6. Beschaffungsmanager
  7. Audit-Benutzer
  8. Warengruppen-Manager
  9. Ereignisadministrator
  10. Lieferantenrisiko-Manager
  11. Stellvertretender Bieter
  12. Beschaffungsprojektadministrator
  13. Administrator eingeschränkter Ereignisse
  14. Handeln als

Hinweis: Die Sichtbarkeitseinschränkung ist im aktuellen Systemdesign fest programmiert und kann nicht geändert werden.


Siehe auch

3174241 - Benutzer kann Gruppe bei Profiländerung nicht finden
3171995 - Fehler: Sensible Gruppe (GROUP) kann von Benutzer 'USERID' nicht aktualisiert werden...



Gilt für

Allgemeines Procurement > Ariba Administrator > Ariba Administrator - Benutzerverwaltung

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