Foire aux questions KB0401782
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Pourquoi ma demande d'achat ne s'affiche-t-elle pas dans le bureau des opérations d'approvisionnement (POD) ?
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Symptôme

Ma demande d'achat ne s'affiche pas sur le POD.


Cause

L'une des causes les plus courantes de non-affichage des demandes d'achat dans le bureau des opérations d'approvisionnement (POD) est que la demande d'achat n'a pas encore été soumise.


Résolution

Veuillez vérifier le statut de la demande d'achat pour voir si elle est encore en cours de composition ou soumise.


Voir aussi
Informations supplémentaires

Vous trouverez plus de détails à ce sujet en consultant le diagramme dans le document Workflow pour l'agent du bureau des opérations d'approvisionnement (solutions d'achat).

Les deux conditions ci-dessous doivent être remplies pour qu'un utilisateur non demandeur puisse voir une demande d'achat dans le POD :

  1. L'utilisateur doit avoir au moins un groupe de POD affecté ET.
  2. L'utilisateur doit faire partie du nœud d'approbation du POD actif.


S'applique à

Approvisionnement central > Administration centrale > Bureau des opérations d'approvisionnement

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