Preguntas más frecuentes KB0401782
Correo electrónico
¿Por qué mi solicitud de compra no se muestra en el escritorio de operaciones de compra (POD)?
Este artículo de la base de conocimientos ha sido traducido automáticamente para su comodidad. SAP no ofrece ninguna garantía con respecto a la exactitud o integridad de la traducción automática. Puede acceder al contenido original si cambia al inglés mediante el selector de idiomas.
Síntoma

Mi solicitud de compra no se muestra en POD.


Causa

Una de las causas más comunes para que las solicitudes de compra (PR) no se muestren en el escritorio de operaciones de compra (POD) es que la PR aún no se ha enviado.


Resolución

Verifique el estado de la solicitud de pedido para ver si aún está en proceso o enviado.


Véase también
Información adicional

Puede encontrar más detalles sobre eso verificando el diagrama en el documento Flujo de trabajo para agente de escritorio de operaciones de compra (soluciones de compras).

Se deben cumplir las dos condiciones siguientes para que un usuario no solicitante pueda ver una solicitud de pedido en POD:

  1. El usuario debe tener al menos un grupo POD asignado Y.
  2. El usuario debe formar parte del nodo de aprobación POD activo.


Se aplica a

Compras centrales > Administración central > Escritorio de operaciones de compra

Condiciones de uso  |  Copyright  |  Declaración de seguridad  |  Privacidad