Häufig gestellte Fragen und Antworten (FAQ) KB0401782
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Warum wird meine Bestellanforderung nicht im Procurement Operations Desk (POD) angezeigt?
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Symptom

Meine Bestellanforderung wird im POD nicht angezeigt.


Ursache

Eine der häufigsten Ursachen dafür, dass Bestellanforderungen im Procurement Operations Desk (POD) nicht angezeigt werden, ist, dass die Bestellanforderung noch nicht eingereicht wurde.


Auflösung

Prüfen Sie den Status der Bestellanforderung, um festzustellen, ob sie noch in Erstellung ist oder eingereicht wurde.


Siehe auch
Zusätzliche Informationen

Weitere Details hierzu finden Sie im Diagramm im Dokument Arbeitsablauf für Procurement-Desk-Mitarbeiter (Einkaufslösungen).

Damit ein Benutzer, der kein Anforderer ist, eine Bestellanforderung im POD sehen kann, sollten beide der folgenden Bedingungen erfüllt sein:

  1. Dem Benutzer muss mindestens eine POD-Gruppe zugeordnet sein UND.
  2. Benutzer muss Teil des aktiven POD-Genehmigungsknotens sein.


Gilt für

Allgemeines Procurement > Ariba Administrator > Procurement Operations Desk

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