Nota di supporto KB0401646
Posta elettronica
Gli ordini d'acquisto non vengono inviati a SAP Business Network per alcuni dei miei fornitori
Per comodità dell'utente, questo articolo della Knowledge Base è stato tradotto automaticamente. SAP non fornisce alcuna garanzia in merito alla correttezza o alla completezza della traduzione automatica. È possibile visualizzare il contenuto originale passando all'inglese nel selettore della lingua.
Sintomo

Quando emetto ordini d'acquisto, non raggiungono SAP Business Network per alcuni fornitori. Gli ordini d'acquisto stanno raggiungendo l'ERP senza problemi e non sono presenti errori nella richiesta di acquisto (RdA) o nello sviluppo dell'ordine d'acquisto.


Ambiente

SAP Ariba Purchasing and Receiving


Riproduzione del problema
  1. Crea richiesta di acquisto
  2. La richiesta di acquisto rimane nello stato Ordine in corso
  3. Il messaggio di corretta esecuzione dell'ordine inviato a SAP Business Network non viene visualizzato nella scheda Cronologia della richiesta di acquisto

Causa

Le possibili cause di questo problema sono:


Soluzione

Il fornitore deve essere configurato correttamente per ricevere gli ordini d'acquisto. Assicurarsi che il fornitore soddisfi i seguenti criteri:

Fornitori SAP Business Network

Invia messaggio di posta elettronica a fornitori

Tutti i fornitori

Nota:


Vedi anche

Inoltre, altre cause principali da analizzare possono essere:



Si applica a

Acquisti > Ordini d'acquisto
SAP Business Network for Procurement e Supply Chain > SAP Ariba Supply Chain Collaboration

Condizioni di utilizzo  |  Copyright  |  Informazioni sulla sicurezza  |  Privacy