Note d'assistance KB0401646
E-mail
Les bons de commande ne sont pas envoyés à SAP Business Network pour certains de mes fournisseurs.
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Symptôme

Lorsque j'émet des bons de commande, ils n'atteignent pas SAP Business Network pour certains fournisseurs. Les commandes d'achat atteignent l'ERP sans problème et il n'y a aucune erreur dans la demande d'achat ou l'historique de commande d'achat.


Environnement

SAP Ariba Purchasing and Receiving


Reproduction du problème
  1. Créer demande d'achat
  2. La demande d'achat reste au statut Commande en cours.
  3. Le message de réussite de la commande envoyée à SAP Business Network n'est pas affiché dans l'onglet Historique de la demande d'achat.

Cause

Les causes possibles de ce problème sont les suivantes :


Résolution

Le fournisseur doit être correctement configuré pour recevoir les bons de commande. Assurez-vous que le fournisseur répond aux critères suivants :

Fournisseurs SAP Business Network

Envoyer un e-mail aux fournisseurs

Tous les fournisseurs

Note :


Voir également

En outre, d'autres causes profondes à analyser peuvent être :



S'applique à

Achats > Bons de commande
SAP Business Network for Procurement & Supply Chain > SAP Ariba Supply Chain Collaboration

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