Support-Hinweis KB0401646
E-Mail
Bestellungen werden für einige meiner Lieferanten nicht an SAP Business Network gesendet
Dieser Wissensdatenbankartikel wurde maschinell übersetzt. SAP übernimmt keine Gewährleistung für die Richtigkeit oder Vollständigkeit der Maschinenübersetzung. Sie können den Originalinhalt anzeigen, indem Sie über die Sprachauswahl zu "Englisch" wechseln.
Symptom

Wenn ich Bestellungen ausstelle, erreichen sie für einige Lieferanten nicht das SAP Business Network. Die Bestellungen erreichen das ERP-System ohne Probleme, und die Bestellanforderung oder Bestellentwicklung enthält keine Fehler.


Umgebung

SAP Ariba Purchasing and Receiving


Reproduzieren des Problems
  1. Bestellanforderung anlegen
  2. Bestellanforderung verbleibt im Status Wird bestellt
  3. Erfolgsmeldung für an SAP Business Network gesendete Bestellung wird auf Registerkarte "Historie" der Bestellanforderung nicht angezeigt

Ursache

Mögliche Ursachen für dieses Problem sind:


Auflösung

Der Lieferant muss für den Empfang von Bestellaufträgen ordnungsgemäß konfiguriert sein. Stellen Sie sicher, dass der Lieferant die folgenden Kriterien erfüllt:

SAP-Business-Network-Lieferanten

Lieferanten per E-Mail benachrichtigen

Alle Lieferanten

Hinweis:


Siehe auch

Darüber hinaus können weitere zu analysierende Grundursachen sein:



Gilt für

Einkauf > Bestellaufträge
SAP Business Network for Procurement und Supply Chain > SAP Ariba Supply Chain Collaboration

Nutzungsbedingungen  |  Copyright  |  Sicherheitsrichtlinie  |  Vertraulichkeit