Support-Hinweis KB0401646
E-Mail
Für einige meiner Lieferanten werden keine Bestellungen an SAP Business Network gesendet.
Dieser Wissensdatenbankartikel wurde maschinell übersetzt. SAP übernimmt keine Gewährleistung für die Richtigkeit oder Vollständigkeit der Maschinenübersetzung. Sie können den Originalinhalt anzeigen, indem Sie über die Sprachauswahl zu "Englisch" wechseln.
Symptom

Wenn ich Bestellaufträge ausgebe, erreichen sie für einige Lieferanten nicht SAP Business Network. Die Bestellungen erreichen das ERP-System ohne Probleme, und es gibt keine Fehler in der Bestellanforderung oder Bestellentwicklung.


Umgebung

SAP-Ariba-Einkauf und -Leistungserfassung


Reproduktion des Problems
  1. Anforderung anlegen
  2. Bestellanforderung verbleibt im Status Wird bestellt
  3. Erfolgsmeldung für an SAP Business Network gesendete Bestellung wird auf Registerkarte "Historie" der Bestellanforderung nicht angezeigt

Ursache

Mögliche Ursachen für dieses Problem sind:


Lösung

Der Lieferant muss für den Empfang von Bestellaufträgen ordnungsgemäß konfiguriert sein. Stellen Sie sicher, dass der Lieferant die folgenden Kriterien erfüllt:

SAP-Business-Network-Lieferanten

Lieferanten per E-Mail senden

Alle Lieferanten

Hinweis:


Siehe auch

Darüber hinaus können folgende weitere Ursachen analysiert werden:



Gilt für

Einkauf > Bestellaufträge
SAP Business Network for Procurement und Supply Chain > SAP Ariba Supply Chain Collaboration

Nutzungsbedingungen  |  Copyright  |  Sicherheitsrichtlinie  |  Vertraulichkeit