Domande frequenti KB0401562
Posta elettronica
Come si attiva/disattiva un utente fornitore?
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Sintomo

Il compratore non è in grado di aggiornare il fornitore (utente).


Causa

L'amministratore compratore non è in grado di attivare o disattivare il fornitore


Soluzione

Per attivare o disattivare un utente fornitore, attenersi alla seguente procedura:

  1. Fare clic su Gestisci > Amministrazione.
  2. Fare clic su Gestione fornitori e clienti > Utenti a sinistra.
  3. Cercare l'utente utilizzando i filtri di ricerca impostati su Entrambi.
  4. Selezionare l'utente e fare clic su Azioni > Attiva o Disattiva


Si applica a

Strategic Sourcing > Eventi di sourcing

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