Foire aux questions KB0401562
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Comment activer/désactiver un utilisateur Fournisseur ?
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Symptôme

L'acheteur ne peut pas mettre à jour le fournisseur (utilisateur).


Cause

L'administrateur acheteur ne peut pas activer ou désactiver le fournisseur.


Résolution

Pour activer ou désactiver un utilisateur Fournisseur, suivez les étapes indiquées ci-dessous :

  1. Cliquez sur Gérer > Administration.
  2. Cliquez sur Gestionnaire de fournisseurs et de clients > Utilisateurs à gauche.
  3. Recherchez l'utilisateur à l'aide des filtres de recherche définis sur L'un ou l'autre.
  4. Sélectionnez l'utilisateur et cliquez sur Actions > Activer ou désactiver.


S'applique à

Sourcing stratégique > Événements de sourcing

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