Preguntas más frecuentes KB0401562
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¿Cómo puedo activar/desactivar un usuario proveedor?
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Síntoma

El comprador no puede actualizar el proveedor (usuario).


Causa

El administrador de compradores no puede activar o desactivar el proveedor


Resolución

Para activar o desactivar un usuario proveedor, siga los pasos que se enumeran a continuación:

  1. Haga clic en Gestionar > Administración.
  2. Haga clic en Administrador de proveedor y cliente > Usuarios a la izquierda.
  3. Busque el usuario utilizando los filtros de búsqueda fijados como Cualquiera.
  4. Seleccione el usuario y haga clic en Acciones > Activar o Desactivar


Se aplica a

Sourcing estratégico > Eventos de sourcing

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