Preguntas más frecuentes KB0401527
Correo electrónico
¿Cómo puedo eliminar una solicitud de compra con el estado En proceso?
Este artículo de la base de conocimientos ha sido traducido automáticamente para su comodidad. SAP no ofrece ninguna garantía con respecto a la exactitud o integridad de la traducción automática. Puede acceder al contenido original si cambia al inglés mediante el selector de idiomas.
Síntoma

¿Cómo puedo eliminar una solicitud de compra (PR) con el estado En proceso si no se muestra en la compra guiada para el solicitante?


Causa

Para eliminar la solicitud de pedido, el usuario debe acceder a la solución SAP Ariba Procurement y, a continuación, eliminar las solicitudes de pedido allí.

En caso de que los usuarios no tengan acceso a la solución de compras de SAP Ariba, el administrador del sistema o el contacto de asistencia designado (DSC) debe hacerlo por ellos.


Resolución

Los pasos son:

  1. Acceder a Administrador de servicios > Administrador de usuarios > Buscar el usuario > Acciones > Actuar como el usuario seleccionado.
  2. Mis documentos > Ver más
  3. En los filtros de búsqueda > Estado > Estado En proceso > Buscar
  4. Seleccione la solicitud de pedido > Eliminar


Se aplica a

Compras > Solicitudes de compra

Condiciones de uso  |  Copyright  |  Declaración de seguridad  |  Privacidad