Nota di supporto KB0400858
Posta elettronica
Il fornitore non può visualizzare l'elenco completo delle autorizzazioni durante la creazione di un ruolo utente
Per comodità dell'utente, questo articolo della Knowledge Base è stato tradotto automaticamente. SAP non fornisce alcuna garanzia in merito alla correttezza o alla completezza della traduzione automatica. È possibile visualizzare il contenuto originale passando all'inglese nel selettore della lingua.
Sintomo

Non riesco a visualizzare l'elenco completo delle autorizzazioni durante la creazione di un ruolo utente.


Causa

Al momento non è stata stabilita alcuna relazione commerciale con un cliente.


Soluzione

Prima è necessario stabilire una relazione commerciale con un account compratore SAP Business Network. Una volta stabilita la relazione, l'amministratore dell'account visualizzerà l'elenco completo di cinque pagine disponibili nella sezione delle autorizzazioni.


Vedi anche

Che cos'è una relazione commerciale?



Si applica a

SAP Business Network for Procurement e Supply Chain > Amministrazione (amministrazione account Buyer e Supplier)
SAP Business Network for Procurement e Supply Chain > SAP Ariba Supply Chain Collaboration

Condizioni di utilizzo  |  Copyright  |  Informazioni sulla sicurezza  |  Privacy