Supportanteckning KB0400685
E-post
Leverantören får inte betalningsdokument via e-post
Symtom

Leverantören får inte betalningsdokument via e-post. De får dem dock i avsnittet Betalningar i SAP Business Network-kontot.


Orsak

Routingmetoden för dessa dokument har inte satts till E-post.


Lösning

Om betalningsdokument ska kunna tas emot via e-post måste leverantören utföra konfigurationsstegen nedan i sitt SAP Business Network-konto:

  1. Klicka på [användarinitialer] > Kontoinställningar > Inställningar > Routing av elektroniska beställningar.
  2. Rulla ned till avsnittet Övriga dokumenttyper.
  3. Rulla ned till fältet Betalningsremissor och sätt Routingmetod till E-post.
  4. Ange e-postadresserna som aviseringar ska skickas till. Du kan lägga till upp till fem, separerade med kommatecken.
  5. Klicka på Spara.
Ytterligare information

En annan möjlig orsak till att betalningsaviseringar inte skickas via e-post till en leverantör är att betalningsdokumentet inte har nått leverantören. Leverantörer kan bekräfta att de har tagit emot betalningsdokumet i SAP Business Network-kontot genom att gå till Betalningar > Betalningar.


Visa även

Hur konfigurerar jag mitt SAP Business Network-konto för att få betalningsaviseringar från min kund?



Gäller för

SAP Business Network för Procurement och Supply Chain > Administration (administration av köpar- och leverantörskonto)

Användningsvillkor  |  Copyright  |  Säkerhetsinformation  |  Sekretess