지원 참고 사항 KB0400685
전자우편
공급업체가 전자메일로 송금 문서를 수신하지 못합니다
증상

공급업체가 전자메일로 송금 문서를 수신하지 못합니다. 하지만 SAP Business Network 계정의 송금 섹션에서 수신하고 있습니다.


원인

문서에 대한 라우트 방법이 전자메일로 설정되어 있지 않습니다.


해결

전자메일을 통해 송금 문서를 수신하려면 공급자가 SAP Business Network 계정에서 아래 단계에 따라 구성해야 합니다.

  1. [사용자 이니셜] > 계정 설정 > 설정 > 전자 오더 라우트를 클릭합니다.
  2. 다른 문서 유형 섹션까지 아래로 스크롤합니다.
  3. 지불 송금 필드까지 아래로 스크롤하고 라우트 방법전자우편으로 설정합니다.
  4. 알림을 수신할 전자메일 주소를 입력합니다. 쉼표로 구분하여 5개까지 추가할 수 있습니다.
  5. 저장을 클릭합니다.
추가 정보

전자메일을 통해 공급업체에 송금 통지가 전송되지 않는 또 다른 원인으로, 송금 문서 자체가 공급자에게 올바르게 도달하지 않은 경우가 있을 수 있습니다. 공급업체는 지급 > 송금으로 이동하여 SAP Business Network 계정에서 송금 문서를 수신했는지 확인할 수 있습니다.


또한 다음을 참조하십시오.

고객의 지급 통지를 수신하도록 SAP Business Network 계정을 구성하려면 어떻게 해야 합니까?



적용 대상

SAP Business Network for Procurement & Supply Chain > 관리(Buyer 및 Supplier 계정 관리)

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