Nota di supporto KB0400685
Posta elettronica
Il fornitore non riceve i documenti di rimessa pagamento tramite posta elettronica
Sintomo

Il fornitore non riceve i documenti di rimessa pagamento tramite posta elettronica. Tuttavia, li riceve nella sezione Rimesse dell'account in SAP Business Network.


Causa

Il metodo di instradamento per questi documenti non è impostato su Posta elettronica.


Soluzione

Per ricevere i documenti di rimessa pagamento tramite posta elettronica, il fornitore deve eseguire le seguenti operazioni di configurazione nell'account SAP Business Network:

  1. Fare clic su [iniziali utente] > Impostazioni account > Impostazioni > Instradamento ordini elettronici.
  2. Scorrere verso il basso fino alla sezione Altri tipi di documento.
  3. Scorrere fino al campo Rimesse pagamenti e impostare il Metodo di instradamento su Posta elettronica.
  4. Immettere l'indirizzo o gli indirizzi di posta elettronica che devono ricevere le notifiche. È possibile aggiungere fino a cinque indirizzi, separati da virgole.
  5. Fare clic su Salva.
Informazioni aggiuntive

Un'altra possibile causa per il mancato invio delle notifiche di rimessa tramite posta elettronica a un fornitore è la mancata ricezione del documento di rimessa stesso da parte del fornitore. I fornitori possono verificare di avere ricevuto i documenti di rimessa nel proprio account SAP Business Network passando a Pagamenti > Rimesse.


Vedi anche

Come si configura l'account SAP Business Network per ricevere le notifiche dei pagamenti dal cliente?



Si applica a

SAP Business Network for Procurement e Supply Chain > Amministrazione (amministrazione account Buyer e Supplier)

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