Nota di supporto KB0400345
Posta elettronica
Errore: "CIG-PLT-00613 in CIG e errore DOC-54: è stata ricevuta una risposta cXML che indica un errore permanente. ? CXML in Ariba Network."
Per comodità dell'utente, questo articolo della Knowledge Base è stato tradotto automaticamente. SAP non fornisce alcuna garanzia in merito alla correttezza o alla completezza della traduzione automatica. È possibile visualizzare il contenuto originale passando all'inglese nel selettore della lingua.
Problema

L'errore CIG-PLT-00613 in CIG e l'errore DOC-54: è stata ricevuta una risposta cXML che indica un errore permanente. ? Il file cXML in Ariba Network. viene generato nei registri di Cloud Integration Gateway (CIG) o Ariba Network.

Risoluzione

Di seguito sono riportate le due soluzioni per questo problema:

Causa

Una delle cause di questo problema può essere che il fornitore utilizzato nella richiesta di sourcing è disponibile in Ariba Network e ha configurato l'ID venditore. Tuttavia, lo stesso fornitore non esisterebbe in Ariba Sourcing.

Informazioni supplementari

Fare riferimento a Errore: "Impossibile creare il fornitore per AN0XXXXXXX XXXX" per confermare se questo è il motivo.


Si applica a

Strategic Sourcing > Strategic Sourcing - Integrazione applicazione (BUY & SRC)

Condizioni di utilizzo  |  Copyright  |  Informazioni sulla sicurezza  |  Privacy