Nota de asistencia técnica KB0400345
Correo electrónico
Error: "CIG-PLT-00613 en CIG y error DOC-54: Respuesta cXML recibida que indica un error permanente. ? CXML en Ariba Network".
Este artículo de la base de conocimientos ha sido traducido automáticamente para su comodidad. SAP no ofrece ninguna garantía con respecto a la exactitud o integridad de la traducción automática. Puede acceder al contenido original si cambia al inglés mediante el selector de idiomas.
Problema

El error CIG-PLT-00613 en CIG y el error DOC-54: Respuesta cXML recibida que indica un error permanente. ? CXML en Ariba Network. se lanza en los registros de Cloud Integration Gateway (CIG) o Ariba Network.

Resolución

A continuación se muestran las dos soluciones para este problema:

Causa

Una de las causas de este problema puede ser que el proveedor utilizado en la solicitud de sourcing esté disponible en Ariba Network y tenga configurado el ID de suministrador. Sin embargo, el mismo proveedor no existiría en Ariba Sourcing.

Información adicional

Consulte Error: "No se puede crear un proveedor para AN0XXXXXXX XXXX" para confirmar si este es el motivo.


Se aplica a

Sourcing estratégico > Sourcing estratégico - Integración de aplicación (BUY & SRC)

Condiciones de uso  |  Copyright  |  Declaración de seguridad  |  Privacidad