FAQ KB0400292
전자우편
대리 기능을 활성화하려면 어떻게 해야 합니까?
이 지식 기반 문서는 사용자의 편의를 위해 기계 번역되었습니다. SAP에서는 기계 번역의 정확성 또는 완전성을 보증하지 않습니다. 언어 선택 도구를 통해 영어로 전환하여 원래 콘텐츠를 찾을 수 있습니다.
증상

고객 관리자 그룹에 속하지 않는 사용자가 다른 사용자의 역할을 수행할 수 있도록 '대리' 기능을 활성화하려고 합니다. 이 기능을 활성화하려면 어떻게 해야 합니까?


원인

모든 고객 영역에서 대리 기능은 기본적으로 비활성화되어 있습니다.


해결

이 기능을 사용하려면 SAP Support에 문의해야 합니다.

  1. 영역에서 기능 토글을 활성화하도록 요청하는 케이스를 생성합니다.
  2. 이 경우 Feature Toggle ID PL-16983(기능 활성화)을 참조하십시오.


적용 대상

핵심 구매 > 핵심 관리

사용 약관  |  저작권  |  보안 관련 정보  |  개인 정보 보호