Note d'assistance KB0399652
E-mail
Le statut d'intégration du fournisseur synchronisé avec ERP est En cours même après la mise à jour du système ERP.
Cet article de la base de connaissances a été traduit automatiquement pour vous faciliter la tâche. SAP ne garantit pas l'exactitude ou l'exhaustivité de cette traduction automatique. Vous pouvez trouver le contenu d'origine en passant à l'anglais à l'aide du sélecteur de langue.
Problème

Le statut d'intégration du fournisseur synchronisé avec mon ERP est toujours En cours.

Résolution

Pour résoudre ce problème, consultez l'ERP pour découvrir pourquoi le message Confirmation_Out n'a pas été envoyé à SAP Ariba Supplier Lifecycle and Performance (SLP).

Cause

Le message Request_In a été envoyé au système ERP une fois la synchronisation lancée. Cependant, le message Confirmation_Out de l'ERP n'a pas été reçu. Une fois que le message Confirmation_Out a été reçu et traité correctement par SLP, le statut d'intégration est mis à jour sur Intégré.

Informations supplémentaires

Pour vérifier les messages envoyés à/reçus de l'ERP dans Supplier Management (SLP), suivez les étapes ci-dessous :

  1. Connectez-vous au tableau de bord Ariba.
  2. Cliquez sur Gérer > Administration Supplier Management.
  3. Cliquez sur Statut d'intégration ERP.
  4. Recherchez le fournisseur.

Remarque : Si le paramètre Gestionnaire de fournisseurs (SLP) Activer l'approbation d'un ERP externe est activé, l'ERP envoie un message Request_Out au lieu d'une Confirmation_Out pour mettre à jour le statut d'intégration du vendeur une fois l'approbation terminée dans l'ERP.


S'applique à

Sourcing stratégique
Supplier Lifecycle and Performance

Conditions d'utilisation  |  Copyright  |  Informations sur la sécurité  |  Confidentialité