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Mit ERP synchronisierter Lieferant hat Integrationsstatus "In Bearbeitung", auch nachdem ERP aktualisiert wurde
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Problem

Der mit meinem ERP-System synchronisierte Lieferant hat noch den Integrationsstatus In Bearbeitung.

Auflösung

Um dieses Problem zu beheben, prüfen Sie im ERP-System, warum die Confirmation_Out-Nachricht nicht an SAP Ariba Supplier Lifecycle and Performance (SLP) gesendet wurde.

Ursache

Die Request_In-Nachricht wurde an ERP gesendet, sobald die Synchronisierung initiiert wurde. Die Confirmation_Out-Nachricht aus dem ERP-System wurde jedoch nicht empfangen. Sobald die Confirmation_Out-Nachricht empfangen und erfolgreich von SLP verarbeitet wurde, wird der Integrationsstatus auf Integriert aktualisiert.

Zusätzliche Informationen

Um die an das ERP-System gesendeten/empfangenen Nachrichten im Lieferantenmanagement (SLP) zu prüfen, führen Sie die folgenden Schritte aus:

  1. Melden Sie sich am Ariba-Dashboard an.
  2. Klicken Sie auf Verwalten > Lieferantenmanagementadministration.
  3. Klicken Sie auf Status der ERP-Integration.
  4. Suchen Sie nach dem Lieferanten.

Hinweis: Wenn der Parameter Lieferanten-Manager (SLP) Externe ERP-Genehmigung aktivieren aktiviert ist, sendet ERP eine Request_Out-Nachricht anstelle von Confirmation_Out, um den Integrationsstatus des Lieferanten zu aktualisieren, nachdem die Genehmigung im ERP-System abgeschlossen ist.


Gilt für

Lebenszyklus und Leistung von Lieferanten
Strategische Beschaffung

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