Häufig gestellte Fragen und Antworten (FAQ) KB0399021
E-Mail
Warum erhalte ich die Aktivierungs-E-Mail nicht, wenn ich mich als Lieferant registriere? Wo finde ich meine Aktivierungs-E-Mail?
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Symptom

Warum erhalte ich die Aktivierungs-E-Mail nicht, wenn ich mich als Lieferant registriere? Wo finde ich meine Aktivierungs-E-Mail?


Umgebung

Reproduzieren des Problems
  1. Registrieren Sie sich als Lieferant.
  2. Prüfen Sie Ihre E-Mail auf die Aktivierungs-E-Mail.

Ursache

Auflösung

Wenn Sie nach der Registrierung Ihres Kontos keine Aktivierungs-E-Mail erhalten, prüfen Sie Folgendes:

  1. Stellen Sie sicher, dass sich die E-Mail nicht im Spam-Ordner Ihres E-Mail-Programms befindet. Die Betreffzeile der E-Mail lautet Aktion erforderlich: Aktivieren Sie Ihr Konto.
  2. Fügen Sie ordersender-prod@ansmtp.ariba.com zur Liste der sicheren Absender in Ihrem E-Mail-Programm hinzu, um zu verhindern, dass zukünftige E-Mails an den Spam-Ordner weitergeleitet werden.
  3. Ihre interne Firewall blockiert möglicherweise die Zustellung der E-Mail. Wenden Sie sich an Ihr IT-Team, um sicherzustellen, dass die Firewall die Zustellung der E-Mail zulässt.

Siehe auch

Sie können die Aktivierungs-E-Mail erneut senden, indem Sie sich mit Ihrem Benutzernamen und Kennwort unter https://service.ariba.com anmelden. Sie können auch versuchen, die E-Mail an eine andere Adresse zu senden, wenn Sie mehr als eine Adresse haben.



Gilt für

S2C-Administration
SAP Business Network for Procurement und Supply Chain > Discovery und Sourcing/Vertrags-PunchOut-Szenario
SAP Business Network for Procurement und Supply Chain > Registrierung und Onboarding

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