Nota di supporto KB0398892
Posta elettronica
Errore: "Acquisto su catalogo PunchOut non riuscito" durante il trasferimento del carrello della spesa a SAP Business Network
Per comodità dell'utente, questo articolo della Knowledge Base è stato tradotto automaticamente. SAP non fornisce alcuna garanzia in merito alla correttezza o alla completezza della traduzione automatica. È possibile visualizzare il contenuto originale passando all'inglese nel selettore della lingua.
Sintomo

È stato ricevuto il seguente errore durante il trasferimento del carrello della spesa a SAP Business Network: La risposta non riuscita del fornitore agli acquisti su catalogo PunchOut non è valida


Causa

Impossibile convalidare PunchOutOrderMessage (POOM) a fronte di Document Type Definition (DTD).


Soluzione

Il fornitore deve correggere il POOM per superare la convalida in SAP Business Network


Vedi anche

Ulteriori informazioni sulla convalida cXML sono disponibili nella Guida alle soluzioni cXML.



Si applica a

Gestione cataloghi > Catalogo PunchOut > Ordinazione del catalogo PunchOut
SAP Business Network for Procurement e Supply Chain > Cataloghi

Condizioni di utilizzo  |  Copyright  |  Informazioni sulla sicurezza  |  Privacy