Domande frequenti KB0398648
Posta elettronica
Perché visualizzo solo il banner "Benvenuto" per il compratore ma non l'elenco di eventi nella sezione Offerte e questionari?
Per comodità dell'utente, questo articolo della Knowledge Base è stato tradotto automaticamente. SAP non fornisce alcuna garanzia in merito alla correttezza o alla completezza della traduzione automatica. È possibile visualizzare il contenuto originale passando all'inglese nel selettore della lingua.
Sintomo

Perché la scheda Offerte e questionari Ariba mostra solo il banner di benvenuto, ma non gli eventi?


Causa

Le funzionalità di sicurezza sul computer potrebbero causare una pagina vuota quando si accede a un evento.


Soluzione

Se non si riesce a disattivare il blocco popup da soli, sarà necessario contattare il reparto IT interno per richiedere la rimozione del blocco popup che impedisce il caricamento completo dello schermo.

  1. Le marche di software comuni sono AdBlock Plus o uBlock ma ce ne sono molte altre.
  2. Se in uso presso l'azienda, sarà necessario disabilitarla o sospenderla temporaneamente, quindi ricaricare la pagina.

Controllare se l'URL inizia con HTTP, in caso affermativo

  1. Modificarlo in HTTPS.
  2. Fare clic su Invio per aggiornare la pagina.
  3. Accettare eventuali avvisi di sicurezza visualizzati nel browser.

Come soluzione alternativa per il blocco popup, è possibile accedere ai contenuti utilizzando la modalità in incognito.

Per passare alla modalità in incognito:


Vedi anche

Come cancellare la cache e i cookie del browser



Si applica a

Amministrazione S2C
Strategic Sourcing > Eventi di sourcing
Supplier Information & Performance Management
Supplier Lifecycle and Performance

Condizioni di utilizzo  |  Copyright  |  Informazioni sulla sicurezza  |  Privacy