Häufig gestellte Fragen und Antworten (FAQ) KB0398648
E-Mail
Warum sehe ich nur das Banner „Willkommen“ für den Käufer, aber nicht die Liste der Ereignisse in meinem Abschnitt „Vorschläge und Fragebogen“?
Dieser Wissensdatenbankartikel wurde maschinell übersetzt. SAP übernimmt keine Gewährleistung für die Richtigkeit oder Vollständigkeit der Maschinenübersetzung. Sie können den Originalinhalt anzeigen, indem Sie über die Sprachauswahl zu "Englisch" wechseln.
Symptom

Warum wird auf der Registerkarte Ariba-Vorschläge und -Fragebogen nur das Begrüßungsbanner angezeigt, aber ich kann keine Ereignisse sehen?


Ursache

Sicherheitsfunktionen auf Ihrem Computer können beim Zugriff auf ein Ereignis zu einer leeren Seite führen.


Lösung

Wenn Sie den Popup-Blocker nicht selbst deaktivieren können, müssen Sie Ihre interne IT-Abteilung bitten, den Popup-Blocker zu entfernen, der das vollständige Laden Ihres Bildschirms verhindert.

  1. Typische Softwaremarken sind AdBlock Plus oder uBlock, aber es gibt viele mehr.
  2. Wenn Sie sie in Ihrem Unternehmen verwenden, müssen Sie sie vorübergehend deaktivieren oder anhalten und dann die Seite neu laden.

Prüfen Sie, ob Ihre URL mit HTTP beginnt, wenn ja.

  1. Ändern Sie ihn in HTTPS.
  2. Drücken Sie die Eingabetaste, um die Seite zu aktualisieren.
  3. Akzeptieren Sie alle Sicherheitswarnungen, die in Ihrem Browser angezeigt werden.

Als Behelfslösung für den Popup-Blocker können Sie über den Inkognito-Modus auf den Inhalt zugreifen.

So wechseln Sie in den Inkognito-Modus:


Siehe auch

So löschen Sie den Cache und die Cookies des Browsers



Gilt für

Lebenszyklus und Leistung von Lieferanten
S2C-Administration
Strategische Beschaffung > Beschaffungsereignisse
Supplier Information and Performance Management

Nutzungsbedingungen  |  Copyright  |  Sicherheitsrichtlinie  |  Vertraulichkeit