常见问题 KB0398217
电子邮件
如何恢复/恢复/取消冻结我的 SAP Business Network 供应商帐户?
为您方便起见,此知识库文章由机器进行翻译。SAP Ariba 不会对有关机器翻译的准确性或完整性提供任何保证。您可以通过使用语言选择器切换到英语来查找原始内容。
症状

为什么我的 SAP Business Network 供应商帐户被冻结,如何恢复/恢复/取消冻结?


环境

SAP Business Network [商业网络]。


原因

收费的 SAP Business Network 供应商帐户可能由于以下原因之一而被冻结:


解决方法

通过支付未付的 SAP Business Network 服务费来恢复已冻结的帐户。

如果帐户由于缺少税款标识符而被冻结,请按照以下步骤输入税款标识符。如何向我的帐户添加或更新公司的税款标识符/增值税标识符编号?


另请参加

冻结期间将禁用以下功能:

有关如何管理 SAP Ariba 帐户的详细信息,请访问面向供应商的 SAP Business Network Portal

如果您已经支付了未付费用,但您的帐户仍处于冻结状态,请参阅恢复冻结帐户需要多长时间?



适用产品

SAP Business Network 采购和供应链 > 管理(采购商和供应商帐户管理) > 通知或路由
SAP Business Network 采购和供应链 > 订购费用

使用条款  |  版权所有  |  安全披露  |  隐私