ไทย - การแปลด้วยเครื่อง
คำถามที่พบบ่อย KB0398217
อีเมล์
ฉันจะคืนค่า/คืนสถานะ/ยกเลิกการระงับบัญชีคู่ค้าของ SAP Business Network ของฉันได้อย่างไร?
บทความในฐานข้อมูลองค์ความรู้นี้ถูกแปลด้วยเครื่องเพื่ออำนวยความสะดวกให้แก่คุณ SAP ไม่รับประกันใดๆ เกี่ยวกับความถูกต้องหรือความสมบูรณ์ของการแปลด้วยเครื่อง คุณจะพบเนื้อหาต้นฉบับได้เมื่อสลับไปยัง 'ภาษาอังกฤษ' โดยใช้ตัวเลือกภาษา
อาการ

เหตุใดบัญชีคู่ค้าของ SAP Business Network จึงถูกระงับชั่วคราว และฉันจะคืนค่า/คืนสถานะ/ยกเลิกการระงับบัญชีได้อย่างไร?


สภาพแวดล้อม

SAP Business Network


สาเหตุ

บัญชีที่คิดค่าธรรมเนียมได้ของ SAP Business Network ของคู่ค้าอาจถูกระงับชั่วคราวด้วยเหตุผลข้อใดข้อหนึ่งต่อไปนี้


การแก้ปัญหา

คืนค่าบัญชีที่ถูกระงับชั่วคราวของคุณโดยดำเนินการชำระเงินค่าธรรมเนียมบริการของ SAP Business Network ที่ค้างอยู่

ถ้าบัญชีถูกระงับชั่วคราวเนื่องจากเลขประจำตัวผู้เสียภาษีขาดหายไป ให้ป้อนเลขประจำตัวผู้เสียภาษีโดยทำดังนี้ ฉันจะเพิ่มหรืออัพเดทเลขประจำตัวผู้เสียภาษี/เลขประจำตัวผู้เสียภาษีมูลค่าเพิ่มของบริษัทของฉันลงในบัญชีได้อย่างไร?


ดูเพิ่มเติม

ฟีเจอร์ต่อไปนี้จะถูกปิดใช้งานระหว่างการระงับชั่วคราว

ไปที่ SAP Business Network Portal สำหรับคู่ค้า เพื่อดูข้อมูลเพิ่มเติมเกี่ยวกับวิธีการจัดการบัญชี SAP Ariba ของคุณ

ถ้าคุณชำระค่าธรรมเนียมคงค้างไว้แล้ว แต่บัญชีของคุณยังคงถูกระงับชั่วคราว กรุณาดู ใช้เวลานานเพียงใดในการคืนค่าบัญชีที่ถูกระงับชั่วคราว?



นำไปใช้กับ

SAP Business Network สำหรับ Procurement และ Supply Chain > การดูแล (การดูแลบัญชีผู้ซื้อและคู่ค้า) > การแจ้งให้ทราบหรือการกำหนดเส้นทาง
SAP Business Network สำหรับ Procurement และ Supply Chain > ค่าธรรมเนียมการสมัครใช้งาน

เงื่อนไขการใช้งาน  |  ลิขสิทธิ์  |  การเปิดเผยข้อมูลเกี่ยวกับความปลอดภัย  |  ความเป็นส่วนตัว