Domande frequenti KB0394677
Posta elettronica
Perché non ricevo messaggi di posta elettronica da SAP Ariba?
Per comodità dell'utente, questo articolo della Knowledge Base è stato tradotto automaticamente. SAP non fornisce alcuna garanzia in merito alla correttezza o alla completezza della traduzione automatica. È possibile visualizzare il contenuto originale passando all'inglese nel selettore della lingua.
Sintomo

Perché non ricevo messaggi di posta elettronica da SAP Ariba?


Causa

Se non si ricevono messaggi di posta elettronica da SAP Ariba, considerare le seguenti possibili cause:

  1. Indirizzo e-mail errato: assicurati che l'indirizzo e-mail a cui vengono inviati i messaggi sia corretto.
  2. Preferenze di notifica: verificare che le impostazioni di notifica per posta elettronica siano configurate per ricevere impostazioni di notifica per posta elettronica specifiche.
  3. Blocco del server di posta elettronica: il server di posta elettronica dell'azienda potrebbe bloccare le e-mail. Verificare con il team IT eventuali problemi di filtro del firewall o della posta elettronica.

Risoluzione

Se è stato confermato che l'indirizzo di posta elettronica registrato è corretto e che le impostazioni di notifica per posta elettronica sono configurate correttamente, contattare il reparto IT locale per assicurarsi che il server di posta elettronica non blocchi i messaggi di posta elettronica provenienti da SAP Ariba.

Il team IT deve consentire i seguenti domini di posta elettronica SAP Ariba e i seguenti intervalli di indirizzi IP a cui si fa riferimento nell'articolo collegato:

Inoltre, verificare se le impostazioni di delega sono abilitate, poiché le notifiche possono essere inviate solo al delegato anziché all'approvatore originale.

Se il problema persiste, verificare con il team IT la presenza di restrizioni sulle dimensioni dei file, filtri antispam o impostazioni antivirus che potrebbero bloccare i messaggi di posta elettronica provenienti da SAP Ariba

.


Vedere anche

Se non si riceve l'invito all'evento di sourcing, consultare Perché non trovo un evento?

Se le informazioni di cui sopra non risolvono il problema, si prega di fare riferimento a questo documento: Chi devo contattare quando ho una domanda o un problema? Ariba o il cliente?

Preferenze di notifica: verificare che le impostazioni di notifica per posta elettronica siano configurate per ricevere impostazioni di notifica per posta elettronica specifiche.



Si applica a

Contratti strategici > Notifiche per posta elettronica contratti strategici
SAP Business Network for Procurement e Supply Chain > Amministrazione (amministrazione account Buyer e Supplier)
SAP Business Network for Procurement e Supply Chain > Amministrazione (amministrazione account Buyer e Supplier) > Notifica o instradamento
SAP Business Network for Procurement e Supply Chain > Discovery & Sourcing/Scenario PunchOut contratto
SAP Business Network for Procurement e Supply Chain > SAP Ariba Supply Chain Collaboration
Sourcing guidato
Strategic Sourcing

Condizioni di utilizzo  |  Copyright  |  Informazioni sulla sicurezza  |  Privacy