Domande frequenti KB0394677
Posta elettronica
Perché non ricevo messaggi di posta elettronica da SAP Ariba?
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Sintomo

Perché non ricevo messaggi di posta elettronica da SAP Ariba?


Causa

Se non si ricevono messaggi di posta elettronica da SAP Business Network, considerare le seguenti possibili cause:

  1. Indirizzo di posta elettronica errato: assicurarsi che l'indirizzo di posta elettronica a cui vengono inviate le e-mail sia corretto.
  2. Preferenze di notifica: verificare di aver configurato le preferenze per la ricezione di notifiche per posta elettronica specifiche nelle impostazioni di notifica per posta elettronica.
  3. Blocco del server di posta elettronica: il server di posta elettronica della società potrebbe bloccare le e-mail. Verifica con il tuo team IT eventuali problemi di firewall.


Soluzione

Se si è in grado di assicurarsi che l'indirizzo di posta elettronica registrato sia corretto e nelle impostazioni di notifica per posta elettronica si conferma che l'indirizzo di posta elettronica è elencato accanto a ogni notifica che si desidera ricevere, sarà necessario contattare il reparto IT locale per verificare che il server di posta elettronica non stia bloccando la ricezione della posta in arrivo.

Il team IT sarà in grado di aggiungere i seguenti indirizzi all'elenco di indirizzi consentiti per assicurarsi che i messaggi di SAP Ariba arrivino attraverso.

Una volta aggiunte queste all'elenco di elementi consentiti, i messaggi di posta elettronica di SAP Ariba devono arrivare.

Verificare le deleghe potenziali per l'utente. Le e-mail di notifica possono essere inviate solo al delegato specificato e non al delegante (l'approvatore originale dell'attività), a seconda della configurazione della delega.

Se tutte le impostazioni sono configurate correttamente sia nell'account SAP Ariba che nel server di posta elettronica interno, considerare che gli allegati inclusi nella notifica potrebbero essere troppo grandi, impedendo la ricezione del messaggio di posta elettronica. Per risolvere questo problema, contattare il proprio reparto IT interno locale per confermare i limiti delle dimensioni dei file.

Inoltre, controllare le impostazioni relative alla posta indesiderata per assicurarsi che i messaggi di SAP Ariba non vengano filtrati nella cartella della posta indesiderata. Rivedere le impostazioni del software antivirus e contrassegnare i messaggi di posta elettronica di SAP Ariba come sicuri per impedirne il blocco.


Vedi anche

Se non si riceve l'invito all'evento di sourcing, consultare Perché non riesco a trovare un evento?

Se le informazioni di cui sopra non risolvono il problema, fare riferimento a questo documento: Chi devo contattare in caso di domande o problemi? Ariba o il cliente?



Si applica a

SAP Business Network for Procurement e Supply Chain > Amministrazione (amministrazione account Buyer e Supplier)
SAP Business Network for Procurement e Supply Chain > Amministrazione (amministrazione account Buyer e Supplier) > Notifica o instradamento
SAP Business Network for Procurement e Supply Chain > Discovery & Sourcing/Scenario PunchOut contratto
SAP Business Network for Procurement e Supply Chain > SAP Ariba Supply Chain Collaboration
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