Suomi - Konekäännös
Usein kysytyt kysymykset KB0394481
Sähköposti
Miten saan asiakaskoodin ei-ostotilauslaskun lähettämistä varten?
Tietämyskanta-artikkeli on konekäännetty. SAP Ariba ei vastaa konekäännöksen oikeellisuudesta tai täydellisyydestä. Pääset alkuperäiseen sisältöön vaihtamalla kielivalitsimesta kieleksi englannin.
Oire

Miten saan asiakaskoodin ei-ostotilauslaskun lähettämistä varten?

Miksi saan virheen!Asiakaskoodi ei täsmää mihinkään asiakkaaseen ei-ostotilauslaskua luotaessa?


Syy

Jotta voisit luoda ei-ostotilauslaskuja osto-organisaatiolle, sinulla on oltava joko kauppasuhde, joka on muodostettu asiakkaasi kanssa, tai yksilöllinen asiakaskoodi, jonka asiakas on antanut.

Jos sinua kehotetaan syöttämään asiakaskoodi luodessasi ei-ostotilauslaskua, se tarkoittaa, että sinulla ei ole kauppasuhdetta kyseisen asiakkaan kanssa tililläsi.


Ratkaisu

Ota yhteys asiakkaaseen ja pyydä, että asiakas antaa sinulle asiakaskoodinsa tai lähettää kauppasuhdepyynnön tilillesi. Anna hänelle SAP Business Network -tunnuksesi (ANID), kun teet niin.

Jos asiakkaasi ilmoittaa sinulle asiakaskoodinsa, kauppasuhde muodostuu automaattisesti tilillesi, kun lähetät ei-ostotilauslaskun ja hän hyväksyy sen.


Katso myös

Voit jakaa asiakkaallesi seuraavan dokumentaation siitä, miten voit generoida yksiselitteisen asiakaskoodin: Ei-ostotilauslaskujen vastaanotto rekisteröimättömiltä toimittajilta

Jos sinulla on kauppasuhde asiakkaasi kanssa, mutta yrityksen nimi ei näy asiakkaiden avattavassa luettelossa ei-ostotilauslaskua luotaessa, se tarkoittaa, että asiakas ei hyväksy ei-ostotilauslaskuja. Asiakkaan tapahtumasäännöissä seuraava sääntö on poistettu käytöstä (arvoksi on asetettu Ei): Salli toimittajien lähettää ei-ostotilauslaskuja.



Koskee seuraavia:

SAP Business Network - Procurement & Supply Chain > Tapahtuma-asiakirjat > Tapahtuma (laskutus)

Käyttöehdot  |  Copyright  |  Turvallisuusseloste  |  Tietosuoja