Perguntas frequentes KB0394207
E-mail
Como vejo todas as guias no meu contrato ou pedido de compra em aberto?
Este artigo da base de conhecimentos foi traduzido automaticamente para sua conveniência. A SAP não fornece qualquer garantia em relação à exatidão ou completude da tradução automática. Você pode encontrar o conteúdo original alternando para inglês, usando o seletor de idioma.
Sintoma

No meu contrato ou pedido de compra em aberto (BPO), só consigo ver as guias Resumo e Condições de preço, mas desejo ver outras guias, como Eventos importantes, Fluxo de aprovação, Recibos, Faturas, Pedidos e Histórico. No entanto, outros usuários podem ver todas as guias. Como vejo todas as guias no meu contrato?


Causa

Seu usuário deve ter acesso de edição à solicitação de contrato associada.


Resolução

Você deve estar no grupo Gerente de contratos (que permite a você editar todas as solicitações de contrato) ou deve estar no grupo Agente de contratos e deve ser o preparador, o solicitante ou na lista Editar acesso para a solicitação de contrato associada. Observe que a seção Acesso para edição só está disponível em realms independentes. Ele não está disponível por design em realms integrados a produtos (onde o contrato é criado mediante o espaço de trabalho do contrato).



Aplicável a

Compras > Concordância do contrato

Termos de uso  |  Copyright  |  Divulgação de segurança  |  Privacidade