Foire aux questions KB0394207
E-mail
Comment voir tous les onglets de mon contrat ou de ma commande ouverte ?
Cet article de la base de connaissances a été traduit automatiquement pour vous faciliter la tâche. SAP ne garantit pas l'exactitude ou l'exhaustivité de cette traduction automatique. Vous pouvez trouver le contenu d'origine en passant à l'anglais à l'aide du sélecteur de langue.
Symptôme

Dans mon contrat ou ma commande ouverte, je ne peux voir que les onglets Récapitulatif et Conditions tarifaires, mais je souhaite voir d'autres onglets tels que Jalons, Procédure d'approbation, Reçus, Factures, Commandes et Historique. Cependant, d'autres utilisateurs peuvent voir tous les onglets. Comment afficher tous les onglets de mon contrat ?


Cause

Votre utilisateur doit disposer d'un accès en modification à la demande de contrat associée.


Résolution

Vous devez faire partie du groupe Gestionnaire de contrats (qui vous permet de modifier toutes les demandes de contrat), ou vous devez être le groupe Agent de contrats et vous devez être le préparateur, l'émetteur de la demande ou dans la liste Accès aux modifications pour la demande de contrat associée. Notez que la section Accès en modification est disponible uniquement dans les domaines autonomes. Elle n'est pas disponible par conception dans les domaines avec intégration de modules (où le contrat est créé via un espace de travail Contrat).



S'applique à

Achats > Conformité au contrat

Conditions d'utilisation  |  Copyright  |  Informations sur la sécurité  |  Confidentialité