Preguntas más frecuentes KB0394207
Correo electrónico
¿Cómo puedo ver todas las pestañas de mi contrato o pedido de compra global?
Este artículo de la base de conocimientos ha sido traducido automáticamente para su comodidad. SAP no ofrece ninguna garantía con respecto a la exactitud o integridad de la traducción automática. Puede acceder al contenido original si cambia al inglés mediante el selector de idiomas.
Síntoma

En mi contrato o pedido de compra global (BPO), solo puedo ver las pestañas Resumen y Condiciones de determinación de precios, pero quiero ver otras pestañas como Hitos, Flujo de aprobación, Recibos, Facturas, Pedidos e Histórico. Sin embargo, otros usuarios pueden ver todas las fichas. ¿Cómo puedo ver todas las pestañas de mi contrato?


Causa

Su usuario debe tener acceso de edición a la solicitud de contrato asociada.


Resolución

Debe estar en el grupo Administrador de contratos (que le permite editar todas las solicitudes de contrato) o debe ser el grupo Agente de contratos y debe ser el preparador, el solicitante o en la lista Acceso de edición para la solicitud de contrato asociada. Tenga en cuenta que la sección Acceso de edición solo está disponible en territorios independientes. No está disponible por diseño en los territorios integrados en suite (donde el contrato se crea a través del área de trabajo de contrato).



Se aplica a

Compras > Conformidad del contrato

Condiciones de uso  |  Copyright  |  Declaración de seguridad  |  Privacidad