常見問題 KB0394109
電子郵件
「您已透過 Ariba Network 向客戶至少傳送一個電子發票」啟動活動是什麼意思?
徵兆

What does the You have sent your customer at least one electronic invoice through SAP Business Network enablement task mean?


環境

SAP Business Network.


原因

This enablement task appears until you send an invoice to a particular customer through your SAP Business Network account. If you see the word Pending next to this task, then you didn't send an invoice to that specific customer yet. This doesn't necessarily mean that they have already sent you a purchase order; it simply means that you haven't completed your first transaction.


解決方案
問題

您已透過 Ariba Network 向客戶至少傳送一個電子發票 啟動工作是什麼意思?

回答

這個啟動工作會持續出現,直到您透過您的 Ariba Network 帳號 傳送發票 給特定客戶為止。若您在此工作旁看見 待決 文字,則您還未將發票傳送至該特定客戶。這未必表示客戶已經傳送訂購單給您,這只是表示您尚未完成您的第一個交易。

在您傳送發票且客戶已確認收到發票後,工作狀態會更新為 完成

其他資訊

您可能需等到客戶將訂購單傳送給您,才可將發票傳送給客戶。各個客戶會維護自己的啟動工作規則和要求,因此流程可能會因客戶而有所不同。

如需有關客戶要求特定資訊的原因,或決定客戶何時要您傳送第一張發票的附加說明,請直接聯絡您的客戶。


一併查看

You might not have the ability to send your customer an invoice until they send you a purchase order. Each customer maintains their own rules and requirements for enablement tasks, so the process might differ for each of your customers.

For additional clarification on why your customer requested certain information, or to determine when they want you to send your first invoice, you can contact your customer directly.



適用產品

SAP Business Network (適用於 Procurement 和 Supply Chain) > 設立供應商

使用條款  |  版權所有  |  安全披露  |  隱私權